Raar hoog verbruik

Voor alles wat onder de motorkap zit
Plaats reactie
RegNL
Berichten: 19
Lid geworden op: 06 mar 2015, 18:24

Raar hoog verbruik

Bericht door RegNL »

Hallo allemaal,

Gisteren op terugweg uit Frankrijk heb ik een raar hoog verbruik gehad voor een gedeelte van de rit. In de ochtend de eerste 300km waren normaal of zelfs zuinig (5.9L per 100km). Ik had de trip 2 genuld, dus afgelezen via de dagteller. Ongeveer 200-300km verderop zie ik de tripmeter op 9.3L per 100km staan. De auto moet dus enorm verbruikt hebben om van 5.9 gemiddeld naar 9.3 gemiddeld te gaan. Weer iets later heb ik getankt en kon ik het werkelijk verbruik uitrekenen 55 liter voor 599km (9,1l per 100km) :cry:

In de Peugeot app download ook al mijn ritten en die geeft een normaal verbruik aan (maar dat klopt dus niet).

Ik heb niks aan de auto gemerkt, als in minder vermogen, iets wat aanliep etc. De banden waren op spanning en zijn dat nog steeds. Ik heb niet bijzonder hard gereden.

Wat kan dit veroorzaken? Naast brandstof maak ik mij ook zorgen over de motor. Is hier een logische verklaring voor? Iemand dit eerder meegemaakt.

Het is een 1.8l (185pk) EAT 8 uit 2019

Ik hoor graag.
PeugeotParkingOnly
Berichten: 186
Lid geworden op: 04 jul 2015, 23:40

Re: Raar hoog verbruik

Bericht door PeugeotParkingOnly »

De motor die je aangeeft te hebben bestaat niet. Je bedoelt de 1.6 met 180pk?

Als wij met onze 3008 met deze motor 130 km/h rijden is het verbruik ongeveer 7,5~8 l/100km.
Heb je erge tegenwind of regen, dan neemt het zeker toe.

Ik zou het even aankijken, als het zo blijft vind ik het ook wel veel.
Peugeot 3008 Allure | 1.6 180 | 2019

+ Amazonite Grijs
+ Full-LED | Pack Drive Assist | Connect NAV + DAB | Visiopack 1
+ Keyless Entry & gemotoriseerde achterklep | Chrome spiegelkappen
+ Claudia Leder | Panoramadak | Comfort stoelen met verwarming & massage | Focal
RegNL
Berichten: 19
Lid geworden op: 06 mar 2015, 18:24

Re: Raar hoog verbruik

Bericht door RegNL »

Het zal dan wel de 1.6 zijn en niet de 1.8.

Het vreemde vind ik vooral dat het verbruik voor 200-300km ruim boven de 9.3 geweest moet zijn (zal ongeveer 12,5l per 100km geweest moeten zijn), voor enkel dat stuk. Verder was het allemaal normaal. We hebben geen regen gehad, en ook niet het gevoel gehad dat er nu in dat deel meer wind was dan op andere stukken. Ook de airco heeft de hele tijd op automaat gestaan, dus ook daar geen gekke dingen.
RadioTechniman
Berichten: 126
Lid geworden op: 27 jul 2021, 07:00

Re: Raar hoog verbruik

Bericht door RadioTechniman »

Bandenspanning op standje vakantie gezet? Dus voor volledige belading.

Aanlopende rem?

Motor die niet goed op temperatuur komt - thermostaat die te ver open blijft staan?

Meer kan ik me zo niet bedenken.
307 SW Premium 2007 Gris Fer 1.6 16V - 290k km and counting!

Voor alle radio/navigatie/telefoon problemen of updates kun je bij mij terecht!
RegNL
Berichten: 19
Lid geworden op: 06 mar 2015, 18:24

Re: Raar hoog verbruik

Bericht door RegNL »

RadioTechniman schreef:Bandenspanning op standje vakantie gezet? Dus voor volledige belading.

Aanlopende rem?

Motor die niet goed op temperatuur komt - thermostaat die te ver open blijft staan?

Meer kan ik me zo niet bedenken.
Dank voor je reactie,

Banden waren op spanning, aanlopende rem weet ik niet, temperatuur leek allemaal normaal.

Ook nu lijkt het weer normaal (wel wat hoog verbruik, maar niet zo idioot hoog), maar ik rijdt nu teveel kleine stukken.

Even aankijken
Plaats reactie

Terug naar “Motorisch (5008-II)”